Merhaba; Labris UTM20 kullanmaktayız.Herhangi bir sorun yokken ve yetkili bir kullanıcı tarafından herhangi bir değişiklik yapılmamasına rağmen sınırlı IP ile giriş yapan kullanıcılar "http" uzantılı sitelere girememektedir. "https" uzantılı adreslere erişebilmektedir. Buna rağmen tam yetkili IP ile internete çıkan kullanıcılarda ise herhangi bir sorun yaşanmamaktadır. Kuralları ve filtreleme bölümlerini kontrol ettim ama herhangi bir sonuca ulaşamadım. Bu konuda yardımcı olabilecek var mı?

soruldu 07 Haz '15, 09:49

antalya112's gravatar image

antalya112
11112
kabul oranı: 0%


Merhaba;

Öncelikle diskinizin doluluk oranını kontrol etmelisiniz. Disk dolu ise sıkıntı olabilir. Ayrıca "smon" komutu ile servislerinizi kontrol edin.

Destek sözleşmeniz aktif ise çağrı oluşturursanız çok kısa sürede çözüm sağlanacaktır.

kalıcı link

yanıtlandı 07 Haz '15, 10:02

mkarahan's gravatar image

mkarahan
10114
kabul oranı: 2%

ilginize teşekkür ederim. Diskin doluluğunu ve "smon" komutunu putty ve winscp ile denedim ama Labris'e bağlanamadım. Fakat LMC arayüzünde dün çalışmayan servisler az önce çalışmaya başladı. Şuan sorun halledildi.

kalıcı link

yanıtlandı 07 Haz '15, 10:35

antalya112's gravatar image

antalya112
11112
kabul oranı: 0%

Yanıtınız
önizlemeyi aç/kapat

Soruyu takip edin

E-posta ile:

Giriş yaptığınızda buradaki tüm güncellemelere abone olabileceksiniz

RSS ile:

Yanıt

Cevaplar ve Yorumlar

Markdown Temelleri

  • *italic* or _italic_
  • **bold** veya __bold__
  • link:[metin](http://url.com/ "başlık")
  • resim?![alt metin](/path/img.jpg "başlık")
  • numaralanmış liste 1. Foo 2. Bar
  • to add a line break simply add two spaces to where you would like the new line to be.
  • temel HTML tagları desteklenmektedir

Soru etiketleri:

×6
×4
×2
×2
×1

soru soruldu: 07 Haz '15, 09:49

soru görüntülendi: 7,125 kere

son güncellenen: 07 Haz '15, 10:35

powered by OSQA